Neues Update: Version 6.1

Hallo!

Um Sicherheitslücken in dnsmasq und die KRACK-Lücken zu beheben gibt es nun Wohnheimnetz-Edition 6.1. Ein Update ist nur von Version 5.1 oder 6.0 aus möglich. Das heißt, dass Ihr das Update zweimal hintereinander ausführen müsst wenn Ihr eine noch ältere Version als 5.1 habt, einmal um auf 5.1 zu kommen und dann noch einmal um auf 6.1 zu kommen.

D.h.
5.0.x -> 5.1 -> 6.1
6.0 -> 6.1